» E Q U I C O M «
Конференция
» вернуться на www.equicom.ua
Главная | Ваш Профиль | Кто в on-line?? | Помощь | Поиск

» Здравствуйте Guest: Вход | Регистрация | Забыли пароль?

    E Q U I C O M
    Грозозащита, заземление
        

Тема: вопрос по НПРОТ12с-Н
Имя:   Вы зарегистрированы?
Пароль:   Забыли пароль?
Сообщение

Ввод HTML on для этого форума

Ввод IkonCode on для этого форума

Поддержка кодов смайликов включена

Click for Ikoncode Code Help
BoldItalicizedUnderline Centered Insert HyperlinkInsert FlashInsert EmailInsert Image Insert sound into your post Insert CodeInsert QuoteInsert List Insert Smilie
Опции сообщения Хотите добавить свою подпись?
Вы хотите получать уведомления по e-mail о новых сообщениях в этой теме?
Вы хотите разрешить смайлики в этом сообщении?
Просмотреть предварительно сообщение? да   нет
 

Обзор темы вопрос по НПРОТ12с-Н (новые сообщения вверху)
Evgeny Отправлено 20:13 - 9 Сент., 2013
Если грозозащиты исправны, то к потерям пакетов или даже к полному отсутствию связи может приводить паразитное срабатывание разрядников. Основные причины две:

1) К защищаемому линку подключено оборудование с импульсным БП, корпус которого не заземлен. Например, системный блок компьютера или управляемый коммутатор. Способ борьбы - заземлить.

2) Плохое качество заземления (зануления), которое само по себе является источником помех.

Это объясняет, почему одна и та же грозозащита в разных местах ведет себя по разному.

Трудно объяснить, почему на одном и том же объекте одна грозозащита работает, а другая нет. Можно предположить, что у разных экземпляров грозозащит разное напряжение срабатывания разрядников из-за технологического разброса их параметров. Или других компонентов схемы. Или какая-то неисправность одной из грозозащит.
 
rmarilyak Отправлено 17:03 - 9 Сент., 2013
Здравствуйте.

Подскажите, пожалуйста, с чем может быть связана следующая ситуация:
Используем на разных объектах по всей Украине данный тип грозозащит. Заметили такую странную ситуацию: на некоторых наших объектах при подключении грозозащиты перестает проходить Ethernet-траффик. При этом на другом объекте эта же самая единица грозозащиты работает нормально. При подключении другой грозозащиты на том же самом "проблемном" объекте тоже все нормально.
Чем можно обяъснить данную ситуацию?
Данная грозозащита ставится на нашем пограничном устройстве (cisco asa firewall), идущем к оборудованию интернет-провайдера. Кабель - utp cat5e.

Заранее спасибо.
 

© 2003 Evgeny Kiselyov | О защите личной информации

Powered by Ikonboard 2.1.9 RUS
Modified by RU.Board Team
© 2000 Ikonboard.com